Πιθανό πρόβλημα ήχου;

κάρτες ήχου / προβλήματα ήχου

Δημοσίευσηαπό diamond_gr » Κυρ Ιουν 06, 2010 10:56 pm

Ένας φίλος έχει εγκατεστημένο το Ubuntu στον υπολογιστή του.
Του βγάζει το παρακάτω μήνυμα:



Αυτό το βγάζει και όταν ανοίγει το K3B.

Όταν παίζει όμως αρχεία ήχου και βίντεο, ο ήχος ακούγεται κανονικά.

Έχω την εντύπωση κάπου μπερδεύεται με βιβλιοθήκες για KDE. Όπως είπα, είναι εγκατεστημένο το Gnome.
Μπορεί να κάνει κάτι; Να ανησυχεί;
Γνώσεις ⇛ Linux: Την παλεύω ┃ Κτηνιατρικές: Δεν την παλεύω ┃ Αγγλικά: Σκράπας
Προσωπικό blog
Petcouple ζευγάρωσε το ζωάκι σου
Ένα γραμμάριο δράσης αξίζει ένα τόνο θεωρίας
Άβαταρ μέλους
diamond_gr
Απλός Συντονιστής
Απλός Συντονιστής
 
Δημοσιεύσεις: 816
Εγγραφή: Πέμ Μάιος 28, 2009 11:50 pm
Τοποθεσία: Θεσσαλονίκη

Δημοσίευσηαπό linuxman » Κυρ Ιουν 06, 2010 11:25 pm

Ναι αν παίζει κανονικά δεν έχουμε πρόβλημα με ήχο , ας δει τι έχει βάλει στην εκκίνηση μήπως ανοίγει κάτι που έχει κάνει εγκατάσταση
Σύστημα/ Προτιμήσεις/Προγράμματα εκκίνησης εκεί θα είναι .
Οδηγίες προς Νεοεισερχόμενους
LinuxMint 17 qiana 3.13.0-24-generic 64bit (el_GR.UTF-8, X-Cinnamon cinnamon)
Intel Core i3-2310M CPU @ 2.10GHz ‖ RAM 3866 MiB ‖ Dell Inc. 0D7C51 - Dell Inc. Dell System Vostro 3750
Intel 2nd Generation Core Processor Family Integrated Graphics [8086:0116]
wlan0: Intel Centrino Wireless-N 1030 [Rainbow Peak] [8086:008a]
Άβαταρ μέλους
linuxman
Διαχειριστής
Διαχειριστής
 
Δημοσιεύσεις: 912
Εγγραφή: Σάβ Φεβ 28, 2009 2:39 pm
Τοποθεσία: Θεσσαλονίκη


Επιστροφή στο Κάρτες Ήχου / Ήχος



Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης

cron