Σελίδα 1 από 1

ΔημοσίευσηΔημοσιεύτηκε: Παρ Φεβ 19, 2010 7:58 pm
από jemadux
Κώδικας: Επιλογή όλων
librpmio.so.0 is needed by package abrt-1.0.7-1.fc12.i686 (updates-testing)
librpm.so.0 is needed by package abrt-1.0.7-1.fc12.i686 (updates-testing)

πως θα το βαλω ?

ΔημοσίευσηΔημοσιεύτηκε: Παρ Φεβ 19, 2010 8:25 pm
από kotsoskorg
Δές εδώ (αν δεν έχεις δεί ήδη):
http://fedoraproject.org/wiki/YumUpgrad ... positories

είναι για το τελευταίο fedora?

ΔημοσίευσηΔημοσιεύτηκε: Παρ Φεβ 19, 2010 11:12 pm
από kotsoskorg
Έλα,
στα βρήκα τα πακέτα που θες, πρέπει να πάρεις το πακέτο ανάλογα
με την έκδοση του λειτουργικού που έχεις
(ούτως ή άλλως στα ακατάλληλα πακέτα λογικά θα πάρεις error).

ΕΔΩ:
http://rpm.pbone.net/index.php3/stat/3/ ... rpmio.so.0